<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.fiona-amann.de/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.fiona-amann.de';var et_post_id='1358';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Fiona Amann. Werbe-Texterin, Fotografin, Bloggerin im E-Blätterwald</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="4KEeF2i3KY0850CqM_PNU-ByXnxNGZIK3A9BxM6lPas" />
<meta name="msvalidate.01" content="C830609F9E2EBB87A6F6E97DE23D9211" />

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aus der Praxis einer fotografierenden Werbe-Texterin. Neue Referenz-Projekte kurz vorgestellt. Bloggen über Erstaunliches, Kommunikatives und Menschliches."/>
<link rel="canonical" href="https://www.fiona-amann.de/" />
<link rel="publisher" href="https://plus.google.com/+Fiona-die-TexterinDe/"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Fiona Amann. Werbe-Texterin, Fotografin, Bloggerin im E-Blätterwald" />
<meta property="og:description" content="Ich liebe Abwechslung! Deswegen texte ich starke Werbetexte, und liefere bildschöne Produkt- und Imagefotos gleich dazu. Ich bin Auftragsbloggerin und blogge leidenschaftlich gerne über Süßwaren, Haus, Blumen, Pflanzen, Garten und sehr gerne auch für Sie und Ihr Thema." />
<meta property="og:url" content="https://www.fiona-amann.de/" />
<meta property="og:site_name" content="Fiona Amann ... textet, fotografiert &amp; bloggt" />
<meta property="og:image" content="https://www.fiona-amann.de/wp-content/uploads/2017/01/Fiona-Amann-social.png" />
<meta property="og:image:secure_url" content="https://www.fiona-amann.de/wp-content/uploads/2017/01/Fiona-Amann-social.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Fiona Amann, Texterin, Fotografin, Bloggerin." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fiona Amann ist DIE Texterin für starke Werbetexte &amp; liefert perfekte Produktfotos gleich dazu. Außerdem schreibt sie lange, lesefreundliche, seo-optimierte Blogbeiträge mit hoher Reichweite." />
<meta name="twitter:title" content="Fiona Amann. Werbe-Texterin, Fotografin, Bloggerin im E-Blätterwald" />
<meta name="twitter:site" content="@fionaamann" />
<meta name="twitter:image" content="http://fiona-amann.de/wp-content/uploads/2017/01/Fiona-Amann-social.png" />
<meta name="twitter:creator" content="@fionaamann" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.fiona-amann.de\/","name":"Fiona Amann ... textet, fotografiert &amp; bloggt","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.fiona-amann.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<meta name="msvalidate.01" content="7846768b159840898998fc3ba6509b7d" />
<meta name="google-site-verification" content="4KEeF2i3KY0850CqM_PNU-ByXnxNGZIK3A9BxM6lPas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.fiona-amann.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fiona Amann ... textet, fotografiert &amp; bloggt &raquo; Feed" href="https://www.fiona-amann.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fiona Amann ... textet, fotografiert &amp; bloggt &raquo; Kommentar-Feed" href="https://www.fiona-amann.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fiona Amann ... textet, fotografiert &amp; bloggt &raquo; Fiona Amann Texterin, Fotografin &#038; Bloggerin Kommentar-Feed" href="https://www.fiona-amann.de/fiona-im-e-blaetterwald/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fiona-amann.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"0","custom-cookie-name":"","custom-cookie-value":"","show-non-personalized-adsense":"1"};</script><meta content="Divi v.3.17.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fiona-amann.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.fiona-amann.de/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-article-cards-css'  href='https://www.fiona-amann.de/wp-content/plugins/divi-article-cards/assets/css/style.css?ver=20160602' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.fiona-amann.de/wp-content/plugins/monarch/css/style.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.fiona-amann.de/wp-content/themes/Divi/style.css?ver=3.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Vidaloka%3Aregular%7CSource+Sans+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;ver=4.9.8#038;subset=latin,cyrillic,greek,vietnamese,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et_lb_modules-css'  href='https://www.fiona-amann.de/wp-content/plugins/elegantbuilder/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.fiona-amann.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.fiona-amann.de/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fiona-amann.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.12'></script>
<script>
				document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash;
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						window.et_location_hash_style = et_anchor_element.style.display;
						// Prevent jump to anchor - Other Browsers
						et_anchor_element.style.display = "none";
					}
				} );
		</script><link rel='https://api.w.org/' href='https://www.fiona-amann.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fiona-amann.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fiona-amann.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.fiona-amann.de/' />
<link rel="alternate" type="application/json+oembed" href="https://www.fiona-amann.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fiona-amann.de%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fiona-amann.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fiona-amann.de%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/+FionaAmann"/>
<link rel="publisher" href="https://plus.google.com/+FionaAmann"/>
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="google-site-verification" content="4KEeF2i3KY0850CqM_PNU-ByXnxNGZIK3A9BxM6lPas" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7587007226079678",
          enable_page_level_ads: true
     });
</script><link rel="icon" href="https://www.fiona-amann.de/wp-content/uploads/2018/11/cropped-Trommel512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.fiona-amann.de/wp-content/uploads/2018/11/cropped-Trommel512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.fiona-amann.de/wp-content/uploads/2018/11/cropped-Trommel512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.fiona-amann.de/wp-content/uploads/2018/11/cropped-Trommel512-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.fiona-amann.de/wp-content/cache/et/global/et-divi-customizer-global-15435960162755.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="home page-template-default page page-id-1358 cookies-not-set et_monarch et_button_icon_visible et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_pb_pagebuilder_layout et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">09126 287131</span>
				
									<a href="mailto:hallo@fiona-amann.de"><span id="et-info-email">hallo@fiona-amann.de</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Die.Texterin" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="http://www.twitter.com/fionaamann" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+Fiona-die-texterinDe" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://fiona-amann.de/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Die.Texterin" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="http://www.twitter.com/fionaamann" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+Fiona-die-texterinDe" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://fiona-amann.de/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
							</div><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25739"><a href="https://www.fiona-amann.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1418"><a href="/wp-admin">Login</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="198">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.fiona-amann.de/">
						<img src="http://fiona-amann.de/wp-content/uploads/2018/11/logofionabiztextfotografieblogg.gif" alt="Fiona Amann ... textet, fotografiert &amp; bloggt" id="logo" data-height-percentage="100" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="198" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-1400" class="mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1358 current_page_item menu-item-1400"><a href="https://www.fiona-amann.de/">Start</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1402"><a title="Fiona Amann bloggt im E-Blätterwald über Kreatives, Kommunikatives und Menschliches" href="https://www.fiona-amann.de/blog/">Blog</a></li>
<li id="menu-item-2070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2070"><a title="Referenzen aus den Bereichen Text, Fotografie &#038; Bloggen als Service" href="https://www.fiona-amann.de/projekte-und-referenzen/">Referenzen</a></li>
<li id="menu-item-1483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1483"><a href="https://www.fiona-amann.de/goldene-blaetter/">Goldene Blätter</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.fiona-amann.de/kontakt/">Impressum &#038; Kontakt</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seite auswählen</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.fiona-amann.de/">
					<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">


			
				<article id="post-1358" class="post-1358 page type-page status-publish has-post-thumbnail hentry">

				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
			<div class="et_builder_inner_content et_pb_gutters3">
				<div class="et_pb_section et_pb_section_0 et_pb_with_background et_pb_section_parallax et_section_regular">
				
				<div class="et_parallax_bg" style="background-image: url(http://fiona-amann.de/wp-content/uploads/2018/11/Apfeldorn201802.jpg);"></div>
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_divider_0 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div><div class="et_pb_with_border et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_center">
				
				
				<div class="et_pb_text_inner">
					<h3 style="text-align: center;">Gute Texte werden gelesen.</h3>
<h3 style="text-align: center;">Bessere Werbetexte tragen Früchte.</h3>
<h3 style="text-align: center;">Die besten Texte werden schnell gefunden, gern gelesen &amp; bringen reiche Ernte. </h3>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_divider_1 et_pb_space et_pb_divider_hidden"><div class="et_pb_divider_internal"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_slider et_pb_slider_0 et_clickable et_pb_slider_fullwidth_off et_pb_slider_no_arrows et_slider_auto et_slider_speed_7000">
				<div class="et_pb_slides">
					<div class="et_pb_slide et_pb_slide_0 et_clickable et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center et-pb-active-slide" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Novemberbaum201607.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Bevor die Hüllen fallen</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_1 et_clickable et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Dezemberkirsche201604.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Nach einer eisigen Nacht</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_2 et_clickable et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Zierkirsche201507P.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Sakura</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_3 et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Kirschbaum2015075.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Maibaum, mal anders</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_4 et_clickable et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Kirschbaum20101830texture.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Die Kischen sind reif</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_5 et_clickable et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Nebelbaum201602.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Sommernebel</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_6 et_clickable et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Nebelkirschbaum201210SW.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Nebel im November</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			<div class="et_pb_slide et_pb_slide_7 et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center" data-dots_color="#8300e9" data-arrows_color="#8300e9">
				
				
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/Schneekirsche2013a.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title">Kirschbaum im Schnee</h2>
				<div class="et_pb_slide_content"></div>
							
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			<div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 style="text-align: right;">Frisch gebloggt:</h2>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blog_0 et_pb_posts et_pb_bg_layout_light ">
				
				
				<div class="et_pb_ajax_pagination_container">
					
			<article id="post-25821" class="et_pb_post clearfix post-25821 post type-post status-publish format-standard has-post-thumbnail hentry category-texter-business tag-gute-kategorietexte tag-produktfotos tag-produkttexte tag-texte-fuers-internet">

										<a href="https://www.fiona-amann.de/wie-sie-ihr-me-too-produkt-sicher-nach-vorne-bringen/" class="entry-featured-image-url">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2018/11/Harlekingruppe120023-1080x675.jpg" alt='Wie Sie Ihr Me-too-Produkt sicher nach vorne bringen.' width='1080' height='675' />															</a>
					
												<h2 class="entry-title"><a href="https://www.fiona-amann.de/wie-sie-ihr-me-too-produkt-sicher-nach-vorne-bringen/">Wie Sie Ihr Me-too-Produkt sicher nach vorne bringen.</a></h2>
				
				<div class="post-content"><p>Mit Me-too-Produkten auf den vorderen Plätzen bei Google zu landen, hängt ab vom Preis, drückt die Marge und macht Händler daher nur selten froh. Dabei gibt es durchaus bewährte und leicht umsetzbare Methoden, damit ein Me-too-Produkt ein Quäntchen interessanter und damit für Kunden attraktiver wird. Auf diese Unterschiede kommt es an.</p>
</div>			
			</article> <!-- .et_pb_post -->
	
				</div>
				</div> <!-- .et_pb_posts --> 
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2 et_pb_bg_layout_light  et_pb_text_align_center">
				
				
				<div class="et_pb_text_inner">
					
		<div class='et_quote quote-center'>
			<div class='et_right_quote'>
				Service ist die beste Werbung &#8230;und was kann ich Gutes für Sie tun?
				<span class='et_quote_additional_sign'></span>
			</div>
			<span class='et_quote_sign'></span>
		</div>
	
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider">
				<div class="et_pb_top_inside_divider et-no-transition"></div>
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_0 et_pb_bg_layout_light  et_pb_text_align_center  et_pb_blurb_position_top">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://www.fiona-die-texterin.de" target="_blank"><span class="et_pb_image_wrap"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/writing-lila-175.png" alt="Fiona, die Texterin" class="et-waypoint et_pb_animation_top" /></span></a></div>
					<div class="et_pb_blurb_container">
						<h2 class="et_pb_module_header"><a href="https://www.fiona-die-texterin.de" target="_blank">Fiona, die Texterin</a></h2>
						<div class="et_pb_blurb_description">
							<h4>&#8230; und aus Ideen werden Worte und mehr.</h4>
<p>&nbsp;</p>
						</div><!-- .et_pb_blurb_description -->
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_text et_pb_text_3 et_clickable et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Seit 1996 liefere ich stimmige Konzepte und <a href="https://www.fiona-die-texterin.de">lesefreundliche Texte</a> für Printmedien, Websites, Advertorials, Landingpages, Blogs und Shops. Ich texte und versende Ihren Newsletter, gestalte Flyer und Prospekte und sorge so dafür, dass Ihr Laden brummt.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_1 et_pb_bg_layout_light  et_pb_text_align_center  et_pb_blurb_position_top">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://www.preiswerte-produktfotos.de" target="_blank"><span class="et_pb_image_wrap"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/foto-lila-175.png" alt="Preiswerte Produktfotos. Wir machen Ihr Sortiment fit für den Marktplatz Internet" class="et-waypoint et_pb_animation_top" /></span></a></div>
					<div class="et_pb_blurb_container">
						<h2 class="et_pb_module_header"><a href="https://www.preiswerte-produktfotos.de" target="_blank">Preiswerte Produktfotos</a></h2>
						<div class="et_pb_blurb_description">
							<h4>Bildschöne Fotos für Ihren Verkaufserfolg.</h4>
						</div><!-- .et_pb_blurb_description -->
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_text et_pb_text_4 et_clickable et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Exzellente <a href="https://www.preiswerte-produktfotos.de">Produktfotos</a> auf weißem Hintergrund sind die Basis für erfolgreichen Verkauf im Internet. Ich fotografiere alles, was kleiner als 50 Zentimeter ist und mache Ihr Sortiment fit für den Marktplatz Internet. Das Beste für Sie: Schneller Service und faire Preise ohne lästige Lizenzen.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_2 et_pb_bg_layout_light  et_pb_text_align_center  et_pb_blurb_position_top">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://www.nature-to-print.de" target="_blank"><span class="et_pb_image_wrap"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/blumebild-2-lila-175.png" alt="Nature to Print ... und alles blüht auf" class="et-waypoint et_pb_animation_top" /></span></a></div>
					<div class="et_pb_blurb_container">
						<h2 class="et_pb_module_header"><a href="https://www.nature-to-print.de" target="_blank">Nature to Print</a></h2>
						<div class="et_pb_blurb_description">
							<h4>&#8230; und alles blüht auf!</h4>
<h2> </h2>
						</div><!-- .et_pb_blurb_description -->
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_text et_pb_text_5 et_clickable et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>Natürlich schöne Blumenbilder, die glücklich machen! Gönnen Sie sich ein Stück heile Natur für Ihr zu Hause. Bestellen Sie Kunstdrucke nach Wunsch auf Leinwand, Alu, Acrylglas, Fototapete oder Kissen. Das Besondere: (Fast) alle Motive wachsen in meinem eigenen Garten und sind exklusiv nur zu haben bei<a href="https://www.nature-to-print.de"> Nature to Print</a>.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_blurb et_pb_blurb_3 et_pb_bg_layout_light  et_pb_text_align_center  et_pb_blurb_position_top">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><a href="https://www.fiona-die-texterin.de/portfolio/bloggen-als-service/blogs.html" target="_blank"><span class="et_pb_image_wrap"><img src="http://fiona-amann.de/wp-content/uploads/2013/12/blog-lila-175.png" alt="Bloggen für Unternehmen" class="et-waypoint et_pb_animation_top" /></span></a></div>
					<div class="et_pb_blurb_container">
						<h2 class="et_pb_module_header"><a href="https://www.fiona-die-texterin.de/portfolio/bloggen-als-service/blogs.html" target="_blank">Corporate Blogs</a></h2>
						<div class="et_pb_blurb_description">
							<h4><span style="line-height: 1.5em;">Facebook ist nicht das Internet!</span></h4>
<h2> </h2>
						</div><!-- .et_pb_blurb_description -->
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_text et_pb_text_6 et_clickable et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>So wichtig wie seit Jahren nicht mehr: Das eigene Blog als Kommunikations- und Service-Zentrale für Ihre Kunden. Ich halte <a href="https://www.fiona-die-texterin.de/portfolio/bloggen-als-service/blogs.html">Ihr Blog</a> lebendig, blogge regelmäßig über Ihre Themen und helfe Ihnen bei Ihren ersten Schritten auf Facebook, Pinterest, Google+ und Twitter.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<p>
<strong>Aktuelle Referenzen:</strong></p>
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_portfolio_0 et_pb_bg_layout_light et_pb_portfolio_grid clearfix">
				<div class="et_pb_ajax_pagination_container">
					
					
					<div class="et_pb_portfolio_grid_items">
										<div id="post-25924" class="post-25924 project type-project status-publish has-post-thumbnail hentry project_category-referenz-werbetext project_category-blogs project_tag-bloggen-als-service et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/bloggen-als-service-fuer-ein-gesundheitsportal/" title="Bloggen als Service für ein Gesundheitsportal">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2018/11/FionaAmann_Bloggen_als_Service1200-400x284.jpg" alt="Bloggen als Service für ein Gesundheitsportal" width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/bloggen-als-service-fuer-ein-gesundheitsportal/" title="Bloggen als Service für ein Gesundheitsportal">
								Bloggen als Service für ein Gesundheitsportal							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-25839" class="post-25839 project type-project status-publish has-post-thumbnail hentry project_category-referenz-werbetext project_category-referenz-internet project_tag-imagetexte project_tag-kategorietexte project_tag-produkttexte project_tag-seo project_tag-werbetexte et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/starke-kategorietexte-fuer-onlineshop/" title="Starke Kategorietexte &#038; Produkttexte für Onlineshop">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2018/11/Bambus3-01-400x284.jpg" alt="Starke Kategorietexte &#038; Produkttexte für Onlineshop" width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/starke-kategorietexte-fuer-onlineshop/" title="Starke Kategorietexte &#038; Produkttexte für Onlineshop">
								Starke Kategorietexte &#038; Produkttexte für Onlineshop							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-25854" class="post-25854 project type-project status-publish has-post-thumbnail hentry project_category-referenz-produktfotografie project_tag-produktfotos project_tag-produktfotos-mit-glanz et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/produktfotos-kosmetik/" title="Produktfotos Kosmetik, Schönheit auf den 1. Blick">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2018/11/Lexagirl201519-400x284.jpg" alt="Produktfotos Kosmetik, Schönheit auf den 1. Blick" width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/produktfotos-kosmetik/" title="Produktfotos Kosmetik, Schönheit auf den 1. Blick">
								Produktfotos Kosmetik, Schönheit auf den 1. Blick							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-25587" class="post-25587 project type-project status-publish has-post-thumbnail hentry project_category-referenz-produktfotografie project_tag-produktfoto project_tag-produktfoto-perlen project_tag-produktfoto-spielzeug project_tag-produktfotografie-babykram et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/produktfotos-babykram-schnullerketten/" title="Produktfotos Babykram &#038; Schnullerketten">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2017/04/LillysSchnullerland201714-1-400x284.jpg" alt="Produktfotos Babykram &#038; Schnullerketten" width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/produktfotos-babykram-schnullerketten/" title="Produktfotos Babykram &#038; Schnullerketten">
								Produktfotos Babykram &#038; Schnullerketten							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-25560" class="post-25560 project type-project status-publish has-post-thumbnail hentry project_category-referenz-produktfotografie project_tag-bernstein project_tag-bernstein-halsband project_tag-hundehalsband project_tag-produktfoto project_tag-schmuck et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/produktfoto-bernstein-halsband-schmueckt-nuetzlich/" title="Natürlicher Schutz: Produktfoto Bernstein-Halsband">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2017/03/PetshopHalsband3zu4-400x284.jpg" alt="Natürlicher Schutz: Produktfoto Bernstein-Halsband" width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/produktfoto-bernstein-halsband-schmueckt-nuetzlich/" title="Natürlicher Schutz: Produktfoto Bernstein-Halsband">
								Natürlicher Schutz: Produktfoto Bernstein-Halsband							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-25468" class="post-25468 project type-project status-publish has-post-thumbnail hentry project_category-referenz-produktfotografie project_tag-led project_tag-leuchten project_tag-produktfoto-glanz project_tag-produktfotografie project_tag-produktfotos-mit-glanz et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/schoener-schein-produktfotos-mit-glanz/" title="Schöner Schein: Produktfotos mit Glanz und Hingabe.">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2017/01/Sensati201714referenzdiooek-400x284.jpg" alt="Schöner Schein: Produktfotos mit Glanz und Hingabe." width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/schoener-schein-produktfotos-mit-glanz/" title="Schöner Schein: Produktfotos mit Glanz und Hingabe.">
								Schöner Schein: Produktfotos mit Glanz und Hingabe.							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-3997" class="post-3997 project type-project status-publish has-post-thumbnail hentry project_category-grafik project_category-referenz-werbetext project_category-blogs project_tag-handwerker-website project_tag-icons project_tag-texte-fuers-internet project_tag-website-entwicklung et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/neue-handwerker-website-fuer-sanitaer-fachbetrieb-geht-online/" title="Handwerker-Website: Alte Badezimmer, günstig und gut neu gemacht">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2016/04/badeente34-400x284.gif" alt="Handwerker-Website: Alte Badezimmer, günstig und gut neu gemacht" width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/neue-handwerker-website-fuer-sanitaer-fachbetrieb-geht-online/" title="Handwerker-Website: Alte Badezimmer, günstig und gut neu gemacht">
								Handwerker-Website: Alte Badezimmer, günstig und gut neu gemacht							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
								<div id="post-3836" class="post-3836 project type-project status-publish has-post-thumbnail hentry project_category-referenz-produktfotografie project_category-grafik project_category-referenz-werbetext project_category-referenz-internet project_tag-branding project_tag-glossar project_tag-konzept project_tag-logo project_tag-naming project_tag-onlineshop project_tag-shop project_tag-slogan project_tag-website project_tag-webtexte et_pb_portfolio_item et_pb_grid_item">

										<a href="https://www.fiona-amann.de/project/branding-konzept-texte-fuer-slimfoods-ein-neuer-shop-fuer-ernaehrungsbewusste/" title="Branding, Konzept &#038; Texte für SlimFoods, ein neuer Shop für Ernährungsbewusste.">
													<span class="et_portfolio_image">
								<img src="https://www.fiona-amann.de/wp-content/uploads/2015/09/screenshot-www.slimfoods-400x284.jpg" alt="Branding, Konzept &#038; Texte für SlimFoods, ein neuer Shop für Ernährungsbewusste." width="400" height="284" />
								<span class="et_overlay"></span>							</span>
											</a>
					
											<h2 class="et_pb_module_header">
							<a href="https://www.fiona-amann.de/project/branding-konzept-texte-fuer-slimfoods-ein-neuer-shop-fuer-ernaehrungsbewusste/" title="Branding, Konzept &#038; Texte für SlimFoods, ein neuer Shop für Ernährungsbewusste.">
								Branding, Konzept &#038; Texte für SlimFoods, ein neuer Shop für Ernährungsbewusste.							</a>
						</h2>
					

					
				</div><!-- .et_pb_portfolio_item -->
				
					</div>
					
				</div>
			</div> <!-- .et_pb_portfolio -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular section_has_divider et_pb_bottom_divider et_pb_top_divider">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2>Warum heute Ihr Glückstag sein könnte.</h2>
<p>Seit über 20 Jahren konzipiere, texte und gestalte ich Werbung: <a href="https://www.fiona-die-texterin.de">Starke Werbetexte</a> für Print- und Onlineprojekte, und dazu <a href="https://www.preiswerte-produktfotos.de">bildschöne Imagefotos und bezahlbare Produktfotos.</a> Als vielseitig interessierte <a href="https://www.fiona-die-texterin.de/portfolio/bloggen-als-service/blogs.html">Auftragsbloggerin</a> blogge ich leidenschaftlich gerne über <a href="https://www.candysbonboniere.de">Süßwaren</a>, <a href="https://www.blumenbilder.org">Haus</a>, <a href="https://www.wo-blumenbilder-wachsen.de/lieblingsessen-aus-meiner-landkueche/">Küche</a>, <a href="https://www.wo-blumenbilder-wachsen.de/der-gruene-tipp/lieblingspflanzen-der-gaertnerin/">Pflanzen</a>, <a href="https://www.mein-blumenbild-des-tages.de">Blumen</a>, <a href="https://www.pflanzkuebel.shop/blog/">Pflanzkübel</a> und <a href="https://www.wo-blumenbilder-wachsen.de">Garten</a> und sehr gerne auch für Sie. Außerdem spreche ich WordPress: Ich setze Ihr Blog auf, halte es aktuell und erstelle Blogbeiträge. In welchem Turnus und zu welchen Themen, bestimmen Sie. Wenn Sie also jemanden suchen, der Sie bei Ihrer täglichen Arbeit mit Texten, Fotos oder Bloggen tatkräftig unterstützt, sind Sie bei mir richtig.  </p>
<p>So finden Sie heraus, ob wir zusammenpassen und daher das Glück heute auf Ihrer Seite ist:</p>
<ol>
<li>Prüfen Sie meine <a href="http://fiona-amann.de/projekte-und-referenzen/">Referenzprojekte</a>.</li>
<li><a href="mailto:hallo@fiona-amann.de">Schicken</a> Sie mir Ihr Briefing mit allen relevanten Angaben.</li>
</ol>
<p>Ich mache Ihnen gerne ein Angebot und danach reden wir.</p>
<p>Willkommen bei Fiona Amann.</p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				<div class="et_pb_bottom_inside_divider et-no-transition"></div>
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_6 et_pb_with_background et_pb_section_parallax et_pb_inner_shadow et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_0 et_pb_promo et_pb_bg_layout_dark  et_pb_text_align_center">
				
				
				<div class="et_pb_promo_description">
					<h2 class="et_pb_module_header">Ihr Auftrag ist willkommen</h2>
					<p>Begeistern Sie mich jetzt für Ihr Projekt! Erzählen Sie mir alles, was ich wissen muss, um Ihnen ein gutes Angebot zu machen.</p>
				</div>
				<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_promo_button" href="https://www.fiona-amann.de/kontakt/">Los!</a></div>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->			</div>
			
		</div>					</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="aboutmewidget-2" class="fwidget et_pb_widget widget_aboutmewidget"><h4 class="title">Hier schreibt</h4>		<div class="clearfix">
			<img src="https://fiona-amann.de/wp-content/uploads/2017/01/blauerfalter-frei.png" id="about-image" alt="" />
			Fiona Amann: Werbetexterin, Werberin, Bloggerin, Autorin, Fotografin und Dozentin für Online-PR. 		</div> <!-- end about me section -->
	</div> <!-- end .fwidget --><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Meine Angebote für Sie: </h4><div class="menu-externe-links-container"><ul id="menu-externe-links" class="menu"><li id="menu-item-1405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1405"><a title="Fiona, die Texterin &#8230; aus Ideen werden Worte &#038; mehr. Über 20 Jahre starke Werbetexte für Print &#038; Online." href="https://www.fiona-die-texterin.de">Fiona, die Texterin</a></li>
<li id="menu-item-1406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1406"><a title="Nature to Print &#8230; und alles blüht auf! Blumenbilder auf Leinwand, Fine-Art, Acrylglas, Alu-Dibond, Fototapete oder Kissen." target="_blank" href="https://www.Nature-to-Print.de">Nature to Print</a></li>
<li id="menu-item-1407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1407"><a title="Wo Blumenbilder wachsen: Gartenwissen, Landküche &#038; schöne Blumen" target="_blank" href="https://www.wo-Blumenbilder-wachsen.de">Gartenwissen</a></li>
<li id="menu-item-1408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408"><a title="Das Geheimnis schöner Blumen &#038; Zimmerpflanzen. " href="https://www.blumenbilder.org">Leben mit Blumen</a></li>
<li id="menu-item-1415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1415"><a title="Aufgeblüht in meinem Blumengarten: Blumenfotografie, Pflegetipps &#038; Pflanzenporträts." target="_blank" href="https://www.mein-blumenbild-des-tages.de">Blumenbild des Tages</a></li>
<li id="menu-item-1414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1414"><a title="Ich mache Ihr Sortiment fit für den Marktplatz Internet" href="https://www.preiswerte-produktfotos.de">Preiswerte Produktfotos</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget">		<div id="recent-posts-4" class="fwidget et_pb_widget widget_recent_entries">		<h4 class="title">Neueste Beiträge</h4>		<ul>
											<li>
					<a href="https://www.fiona-amann.de/wie-sie-ihr-me-too-produkt-sicher-nach-vorne-bringen/">Wie Sie Ihr Me-too-Produkt sicher nach vorne bringen.</a>
									</li>
											<li>
					<a href="https://www.fiona-amann.de/stille-tage-ruhe-fuer-alle-statt-schnoeder-werbung/">Stille Tage. Ruhe für alle, statt schnöder Werbung!</a>
									</li>
											<li>
					<a href="https://www.fiona-amann.de/was-uns-motiviert-buergergeld-motivation-und-ihr-preis/">Motivation und ihr Preis. Warum das Bürgergeld eine Utopie ist.</a>
									</li>
											<li>
					<a href="https://www.fiona-amann.de/was-werbetexter-verdienen-mal-aus-einer-anderen-perspektive/">Was Werbetexter verdienen, mal aus einer anderen Perspektive</a>
									</li>
											<li>
					<a href="https://www.fiona-amann.de/kreative-an-die-nadeln-die-neue-lust-am-handarbeiten/">Kreative an die Nadeln! Die neue Lust am Handarbeiten</a>
									</li>
					</ul>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="tag_cloud-2" class="fwidget et_pb_widget widget_tag_cloud"><h4 class="title">Themen</h4><div class="tagcloud"><a href="https://www.fiona-amann.de/tag/adventskalender/" class="tag-cloud-link tag-link-38 tag-link-position-1" style="font-size: 12.285714285714pt;" aria-label="Adventskalender (3 Einträge)">Adventskalender</a>
<a href="https://www.fiona-amann.de/tag/bloggen/" class="tag-cloud-link tag-link-170 tag-link-position-2" style="font-size: 12.285714285714pt;" aria-label="Bloggen (3 Einträge)">Bloggen</a>
<a href="https://www.fiona-amann.de/tag/corporate-blog/" class="tag-cloud-link tag-link-175 tag-link-position-3" style="font-size: 10.571428571429pt;" aria-label="corporate blog (2 Einträge)">corporate blog</a>
<a href="https://www.fiona-amann.de/tag/e-commerce/" class="tag-cloud-link tag-link-23 tag-link-position-4" style="font-size: 13.714285714286pt;" aria-label="E-Commerce (4 Einträge)">E-Commerce</a>
<a href="https://www.fiona-amann.de/tag/emotionen/" class="tag-cloud-link tag-link-115 tag-link-position-5" style="font-size: 10.571428571429pt;" aria-label="Emotionen (2 Einträge)">Emotionen</a>
<a href="https://www.fiona-amann.de/tag/facebook/" class="tag-cloud-link tag-link-11 tag-link-position-6" style="font-size: 13.714285714286pt;" aria-label="Facebook (4 Einträge)">Facebook</a>
<a href="https://www.fiona-amann.de/tag/fail/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 10.571428571429pt;" aria-label="fail (2 Einträge)">fail</a>
<a href="https://www.fiona-amann.de/tag/feedly/" class="tag-cloud-link tag-link-125 tag-link-position-8" style="font-size: 8pt;" aria-label="Feedly (1 Eintrag)">Feedly</a>
<a href="https://www.fiona-amann.de/tag/feedreader/" class="tag-cloud-link tag-link-21 tag-link-position-9" style="font-size: 10.571428571429pt;" aria-label="Feedreader (2 Einträge)">Feedreader</a>
<a href="https://www.fiona-amann.de/tag/fehler/" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 10.571428571429pt;" aria-label="Fehler (2 Einträge)">Fehler</a>
<a href="https://www.fiona-amann.de/tag/garten/" class="tag-cloud-link tag-link-68 tag-link-position-11" style="font-size: 12.285714285714pt;" aria-label="Garten (3 Einträge)">Garten</a>
<a href="https://www.fiona-amann.de/tag/gesellschaft/" class="tag-cloud-link tag-link-48 tag-link-position-12" style="font-size: 10.571428571429pt;" aria-label="Gesellschaft (2 Einträge)">Gesellschaft</a>
<a href="https://www.fiona-amann.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 10.571428571429pt;" aria-label="Gewinnspiel (2 Einträge)">Gewinnspiel</a>
<a href="https://www.fiona-amann.de/tag/google/" class="tag-cloud-link tag-link-124 tag-link-position-14" style="font-size: 10.571428571429pt;" aria-label="Google+ (2 Einträge)">Google+</a>
<a href="https://www.fiona-amann.de/tag/gute-kategorietexte/" class="tag-cloud-link tag-link-310 tag-link-position-15" style="font-size: 10.571428571429pt;" aria-label="Gute Kategorietexte (2 Einträge)">Gute Kategorietexte</a>
<a href="https://www.fiona-amann.de/tag/gaertner/" class="tag-cloud-link tag-link-69 tag-link-position-16" style="font-size: 10.571428571429pt;" aria-label="Gärtner (2 Einträge)">Gärtner</a>
<a href="https://www.fiona-amann.de/tag/gaertnerei/" class="tag-cloud-link tag-link-191 tag-link-position-17" style="font-size: 10.571428571429pt;" aria-label="Gärtnerei (2 Einträge)">Gärtnerei</a>
<a href="https://www.fiona-amann.de/tag/ideen/" class="tag-cloud-link tag-link-73 tag-link-position-18" style="font-size: 10.571428571429pt;" aria-label="Ideen (2 Einträge)">Ideen</a>
<a href="https://www.fiona-amann.de/tag/internet/" class="tag-cloud-link tag-link-16 tag-link-position-19" style="font-size: 8pt;" aria-label="Internet (1 Eintrag)">Internet</a>
<a href="https://www.fiona-amann.de/tag/ipad/" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 12.285714285714pt;" aria-label="iPad (3 Einträge)">iPad</a>
<a href="https://www.fiona-amann.de/tag/kalkulation/" class="tag-cloud-link tag-link-153 tag-link-position-21" style="font-size: 12.285714285714pt;" aria-label="Kalkulation (3 Einträge)">Kalkulation</a>
<a href="https://www.fiona-amann.de/tag/kommunikation/" class="tag-cloud-link tag-link-206 tag-link-position-22" style="font-size: 12.285714285714pt;" aria-label="Kommunikation (3 Einträge)">Kommunikation</a>
<a href="https://www.fiona-amann.de/tag/kreativitaet/" class="tag-cloud-link tag-link-62 tag-link-position-23" style="font-size: 10.571428571429pt;" aria-label="Kreativität (2 Einträge)">Kreativität</a>
<a href="https://www.fiona-amann.de/tag/kritik/" class="tag-cloud-link tag-link-167 tag-link-position-24" style="font-size: 10.571428571429pt;" aria-label="Kritik (2 Einträge)">Kritik</a>
<a href="https://www.fiona-amann.de/tag/kunden/" class="tag-cloud-link tag-link-29 tag-link-position-25" style="font-size: 13.714285714286pt;" aria-label="Kunden (4 Einträge)">Kunden</a>
<a href="https://www.fiona-amann.de/tag/kundenservice/" class="tag-cloud-link tag-link-158 tag-link-position-26" style="font-size: 10.571428571429pt;" aria-label="Kundenservice (2 Einträge)">Kundenservice</a>
<a href="https://www.fiona-amann.de/tag/kundenzufriedenheit/" class="tag-cloud-link tag-link-12 tag-link-position-27" style="font-size: 8pt;" aria-label="Kundenzufriedenheit (1 Eintrag)">Kundenzufriedenheit</a>
<a href="https://www.fiona-amann.de/tag/marke/" class="tag-cloud-link tag-link-43 tag-link-position-28" style="font-size: 10.571428571429pt;" aria-label="Marke (2 Einträge)">Marke</a>
<a href="https://www.fiona-amann.de/tag/marketing/" class="tag-cloud-link tag-link-44 tag-link-position-29" style="font-size: 13.714285714286pt;" aria-label="Marketing (4 Einträge)">Marketing</a>
<a href="https://www.fiona-amann.de/tag/motivation/" class="tag-cloud-link tag-link-233 tag-link-position-30" style="font-size: 10.571428571429pt;" aria-label="Motivation (2 Einträge)">Motivation</a>
<a href="https://www.fiona-amann.de/tag/nespresso/" class="tag-cloud-link tag-link-76 tag-link-position-31" style="font-size: 10.571428571429pt;" aria-label="Nespresso (2 Einträge)">Nespresso</a>
<a href="https://www.fiona-amann.de/tag/newsletter/" class="tag-cloud-link tag-link-64 tag-link-position-32" style="font-size: 12.285714285714pt;" aria-label="Newsletter (3 Einträge)">Newsletter</a>
<a href="https://www.fiona-amann.de/tag/newsletter-versenden/" class="tag-cloud-link tag-link-132 tag-link-position-33" style="font-size: 12.285714285714pt;" aria-label="Newsletter versenden (3 Einträge)">Newsletter versenden</a>
<a href="https://www.fiona-amann.de/tag/nivea/" class="tag-cloud-link tag-link-113 tag-link-position-34" style="font-size: 10.571428571429pt;" aria-label="NIVEA (2 Einträge)">NIVEA</a>
<a href="https://www.fiona-amann.de/tag/produktfotos/" class="tag-cloud-link tag-link-203 tag-link-position-35" style="font-size: 10.571428571429pt;" aria-label="Produktfotos (2 Einträge)">Produktfotos</a>
<a href="https://www.fiona-amann.de/tag/rss/" class="tag-cloud-link tag-link-22 tag-link-position-36" style="font-size: 8pt;" aria-label="RSS (1 Eintrag)">RSS</a>
<a href="https://www.fiona-amann.de/tag/social-media/" class="tag-cloud-link tag-link-9 tag-link-position-37" style="font-size: 10.571428571429pt;" aria-label="Social Media (2 Einträge)">Social Media</a>
<a href="https://www.fiona-amann.de/tag/texten/" class="tag-cloud-link tag-link-56 tag-link-position-38" style="font-size: 10.571428571429pt;" aria-label="Texten (2 Einträge)">Texten</a>
<a href="https://www.fiona-amann.de/tag/twitter/" class="tag-cloud-link tag-link-10 tag-link-position-39" style="font-size: 10.571428571429pt;" aria-label="Twitter (2 Einträge)">Twitter</a>
<a href="https://www.fiona-amann.de/tag/unfair/" class="tag-cloud-link tag-link-157 tag-link-position-40" style="font-size: 10.571428571429pt;" aria-label="unfair (2 Einträge)">unfair</a>
<a href="https://www.fiona-amann.de/tag/video/" class="tag-cloud-link tag-link-14 tag-link-position-41" style="font-size: 22pt;" aria-label="Video (18 Einträge)">Video</a>
<a href="https://www.fiona-amann.de/tag/viral/" class="tag-cloud-link tag-link-52 tag-link-position-42" style="font-size: 15.857142857143pt;" aria-label="Viral (6 Einträge)">Viral</a>
<a href="https://www.fiona-amann.de/tag/weihnachten/" class="tag-cloud-link tag-link-35 tag-link-position-43" style="font-size: 15.857142857143pt;" aria-label="Weihnachten (6 Einträge)">Weihnachten</a>
<a href="https://www.fiona-amann.de/tag/werbetext/" class="tag-cloud-link tag-link-65 tag-link-position-44" style="font-size: 12.285714285714pt;" aria-label="Werbetext (3 Einträge)">Werbetext</a>
<a href="https://www.fiona-amann.de/tag/werbung/" class="tag-cloud-link tag-link-13 tag-link-position-45" style="font-size: 18.571428571429pt;" aria-label="Werbung (10 Einträge)">Werbung</a></div>
</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="search-3" class="fwidget et_pb_widget widget_search"><h4 class="title">Suchen</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.fiona-amann.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></div> <!-- end .fwidget --><div id="archives-2" class="fwidget et_pb_widget widget_archive"><h4 class="title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.fiona-amann.de/2018/11/'> November 2018 </option>
	<option value='https://www.fiona-amann.de/2018/08/'> August 2018 </option>
	<option value='https://www.fiona-amann.de/2018/06/'> Juni 2018 </option>
	<option value='https://www.fiona-amann.de/2018/01/'> Januar 2018 </option>
	<option value='https://www.fiona-amann.de/2017/03/'> März 2017 </option>
	<option value='https://www.fiona-amann.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.fiona-amann.de/2016/11/'> November 2016 </option>
	<option value='https://www.fiona-amann.de/2016/04/'> April 2016 </option>
	<option value='https://www.fiona-amann.de/2015/11/'> November 2015 </option>
	<option value='https://www.fiona-amann.de/2015/10/'> Oktober 2015 </option>
	<option value='https://www.fiona-amann.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.fiona-amann.de/2015/04/'> April 2015 </option>
	<option value='https://www.fiona-amann.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.fiona-amann.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.fiona-amann.de/2014/11/'> November 2014 </option>
	<option value='https://www.fiona-amann.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.fiona-amann.de/2014/09/'> September 2014 </option>
	<option value='https://www.fiona-amann.de/2014/03/'> März 2014 </option>
	<option value='https://www.fiona-amann.de/2014/01/'> Januar 2014 </option>
	<option value='https://www.fiona-amann.de/2013/12/'> Dezember 2013 </option>
	<option value='https://www.fiona-amann.de/2013/04/'> April 2013 </option>
	<option value='https://www.fiona-amann.de/2013/03/'> März 2013 </option>
	<option value='https://www.fiona-amann.de/2013/02/'> Februar 2013 </option>
	<option value='https://www.fiona-amann.de/2013/01/'> Januar 2013 </option>
	<option value='https://www.fiona-amann.de/2012/11/'> November 2012 </option>
	<option value='https://www.fiona-amann.de/2012/10/'> Oktober 2012 </option>
	<option value='https://www.fiona-amann.de/2012/08/'> August 2012 </option>
	<option value='https://www.fiona-amann.de/2012/03/'> März 2012 </option>
	<option value='https://www.fiona-amann.de/2012/01/'> Januar 2012 </option>
	<option value='https://www.fiona-amann.de/2011/11/'> November 2011 </option>
	<option value='https://www.fiona-amann.de/2011/10/'> Oktober 2011 </option>
	<option value='https://www.fiona-amann.de/2011/09/'> September 2011 </option>
	<option value='https://www.fiona-amann.de/2011/07/'> Juli 2011 </option>
	<option value='https://www.fiona-amann.de/2011/06/'> Juni 2011 </option>
	<option value='https://www.fiona-amann.de/2011/05/'> Mai 2011 </option>
	<option value='https://www.fiona-amann.de/2011/04/'> April 2011 </option>
	<option value='https://www.fiona-amann.de/2011/03/'> März 2011 </option>
	<option value='https://www.fiona-amann.de/2010/12/'> Dezember 2010 </option>
	<option value='https://www.fiona-amann.de/2010/11/'> November 2010 </option>
	<option value='https://www.fiona-amann.de/2010/10/'> Oktober 2010 </option>
	<option value='https://www.fiona-amann.de/2010/05/'> Mai 2010 </option>
	<option value='https://www.fiona-amann.de/2010/04/'> April 2010 </option>
	<option value='https://www.fiona-amann.de/2010/02/'> Februar 2010 </option>
	<option value='https://www.fiona-amann.de/2010/01/'> Januar 2010 </option>
	<option value='https://www.fiona-amann.de/2009/12/'> Dezember 2009 </option>
	<option value='https://www.fiona-amann.de/2009/11/'> November 2009 </option>
	<option value='https://www.fiona-amann.de/2009/10/'> Oktober 2009 </option>
	<option value='https://www.fiona-amann.de/2009/06/'> Juni 2009 </option>
	<option value='https://www.fiona-amann.de/2009/04/'> April 2009 </option>
	<option value='https://www.fiona-amann.de/2009/03/'> März 2009 </option>
	<option value='https://www.fiona-amann.de/2009/02/'> Februar 2009 </option>
	<option value='https://www.fiona-amann.de/2009/01/'> Januar 2009 </option>
	<option value='https://www.fiona-amann.de/2008/11/'> November 2008 </option>
	<option value='https://www.fiona-amann.de/2008/07/'> Juli 2008 </option>
	<option value='https://www.fiona-amann.de/2008/02/'> Februar 2008 </option>
	<option value='https://www.fiona-amann.de/2007/12/'> Dezember 2007 </option>
	<option value='https://www.fiona-amann.de/2007/11/'> November 2007 </option>
	<option value='https://www.fiona-amann.de/2007/09/'> September 2007 </option>
	<option value='https://www.fiona-amann.de/2007/08/'> August 2007 </option>
	<option value='https://www.fiona-amann.de/2007/06/'> Juni 2007 </option>
	<option value='https://www.fiona-amann.de/2007/05/'> Mai 2007 </option>
	<option value='https://www.fiona-amann.de/2007/02/'> Februar 2007 </option>
	<option value='https://www.fiona-amann.de/2006/10/'> Oktober 2006 </option>
	<option value='https://www.fiona-amann.de/2006/09/'> September 2006 </option>
	<option value='https://www.fiona-amann.de/2006/08/'> August 2006 </option>
	<option value='https://www.fiona-amann.de/2006/07/'> Juli 2006 </option>
	<option value='https://www.fiona-amann.de/2006/06/'> Juni 2006 </option>
	<option value='https://www.fiona-amann.de/2006/05/'> Mai 2006 </option>
	<option value='https://www.fiona-amann.de/2006/04/'> April 2006 </option>
	<option value='https://www.fiona-amann.de/2006/03/'> März 2006 </option>
	<option value='https://www.fiona-amann.de/2006/02/'> Februar 2006 </option>
	<option value='https://www.fiona-amann.de/2006/01/'> Januar 2006 </option>
	<option value='https://www.fiona-amann.de/2005/12/'> Dezember 2005 </option>
	<option value='https://www.fiona-amann.de/2005/11/'> November 2005 </option>
	<option value='https://www.fiona-amann.de/2005/09/'> September 2005 </option>
	<option value='https://www.fiona-amann.de/2005/07/'> Juli 2005 </option>
	<option value='https://www.fiona-amann.de/2005/06/'> Juni 2005 </option>
	<option value='https://www.fiona-amann.de/2005/05/'> Mai 2005 </option>
	<option value='https://www.fiona-amann.de/2005/03/'> März 2005 </option>
	<option value='https://www.fiona-amann.de/2005/02/'> Februar 2005 </option>
	<option value='https://www.fiona-amann.de/2005/01/'> Januar 2005 </option>
	<option value='https://www.fiona-amann.de/2004/06/'> Juni 2004 </option>
	<option value='https://www.fiona-amann.de/2004/04/'> April 2004 </option>
	<option value='https://www.fiona-amann.de/2004/03/'> März 2004 </option>

		</select>
		</div> <!-- end .fwidget --><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Intern</h4><div class="menu-menue-intern-container"><ul id="menu-menue-intern" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25739"><a href="https://www.fiona-amann.de/datenschutz/">Datenschutz</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1418"><a href="/wp-admin">Login</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-fussleiste" class="bottom-nav"><li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-25948"><a href="https://www.fiona-amann.de">Startseite</a></li>
<li id="menu-item-25950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25950"><a title="Fiona Amann bloggt im E-Blätterwald über Kreatives, Kommunikatives und Menschliches" href="https://www.fiona-amann.de/blog/">Blog</a></li>
<li id="menu-item-25949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25949"><a title="Referenzen aus den Bereichen Text, Fototrafie und Bloggen als Service" href="https://www.fiona-amann.de/projekte-und-referenzen/">Referenzen</a></li>
<li id="menu-item-25953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25953"><a title="Kollegen, Helferchen &#038; mein Team" href="https://www.fiona-amann.de/goldene-blaetter/">Goldene Blätter</a></li>
<li id="menu-item-25952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25952"><a href="https://www.fiona-amann.de/datenschutz/">Datenschutz</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/Die.Texterin" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="http://www.twitter.com/fionaamann" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="http://www.google.com/+Fiona-die-texterinDe" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://fiona-amann.de/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Made by Fiona Amann</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.fiona-amann.de/wp-admin/admin-ajax.php";
</script>
<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="https://www.fiona-amann.de/" data-title="Fiona Amann Texterin, Fotografin &#038; Bloggerin" data-post_id="1358"></div>
					</div>
				</div>	<div style="display:none">
	</div>
	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_slide_0","url":"https:\/\/www.nature-to-print.de\/naturfotografie\/baeume\/landschaftsbild.php","target":"_blank"},{"class":"et_pb_slide_1","url":"https:\/\/www.nature-to-print.de\/naturfotografie\/baeume\/landschaftsbild.php","target":"_blank"},{"class":"et_pb_slide_2","url":"https:\/\/www.nature-to-print.de\/blumen\/fruehlingsblumen\/baumblueten\/blumenbilder.php","target":"_blank"},{"class":"et_pb_slide_4","url":"https:\/\/www.nature-to-print.de\/naturfotografie\/baeume\/landschaftsbild.php","target":"_blank"},{"class":"et_pb_slide_5","url":"https:\/\/www.nature-to-print.de\/naturfotografie\/baeume\/landschaftsbild.php","target":"_blank"},{"class":"et_pb_slide_6","url":"https:\/\/www.nature-to-print.de\/naturfotografie\/baeume\/landschaftsbild.php","target":"_blank"},{"class":"et_pb_slider_0","url":"https:\/\/www.nature-to-print.de\/naturfotografie\/landschaft.php","target":"_blank"},{"class":"et_pb_text_3","url":"https:\/\/www.fiona-die-texterin.de","target":"_blank"},{"class":"et_pb_text_4","url":"https:\/\/www.preiswerte-produktfotos.de","target":"_blank"},{"class":"et_pb_text_5","url":"https:\/\/www.nature-to-print.de","target":"_blank"},{"class":"et_pb_text_6","url":"https:\/\/www.fiona-die-texterin.de\/portfolio\/bloggen-als-service\/blogs.html","target":"_blank"}];
			</script>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.fiona-amann.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.fiona-amann.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1932956981.M2E4MWE5Zg==.YjM3ZDY3NjA1OWM3.NGRlODhhOWI2ZmM2YTczZDRlNjY=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.fiona-amann.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.fiona-amann.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.fiona-amann.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6248f681de","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"a3fbfd9503","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1358","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/themes/Divi/js/custom.min.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/divi-article-cards/assets/js/scripts.js?ver=20160602'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.fiona-amann.de\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.fiona-amann.de\/","stats_nonce":"55d279c162","share_counts":"26c9b28131","follow_counts":"f8cbce0397","total_counts":"0334d12332","media_single":"f0dc877df5","media_total":"96dba080a0","generate_all_window_nonce":"b6a9c608eb","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/monarch/js/custom.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-content/themes/Divi/core/admin/js/common.js?ver=3.17.6'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"de","strings":{"mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen-off":"Vollbild beenden","mejs.fullscreen-on":"Vollbild einschalten","mejs.download-video":"Video herunterladen","mejs.fullscreen":"Vollbild","mejs.time-jump-forward":["1 Sekunde vorw\u00e4rts springen","%1 Sekunden vorspringen"],"mejs.loop":"Schleife umschalten","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.close":"Schlie\u00dfen","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.time-skip-back":["Eine Sekunde zur\u00fcckspringen","%1 Sekunde(n) zur\u00fcck springen"],"mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.mute-toggle":"Stumm schalten","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.ad-skip":"Werbung \u00fcberspringen","mejs.ad-skip-info":["In einer Sekunde \u00fcberspringen","In %1 Sekunden \u00fcberspringen"],"mejs.source-chooser":"Quellen-Auswahl","mejs.stop":"Stopp","mejs.speed-rate":"\u00dcbertragungsrate","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fiona-amann.de/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<style id="et-builder-module-design-cached-inline-styles">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</style><script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'155091907',post:'1358',tz:'1',srv:'www.fiona-amann.de'} ]);
	_stq.push([ 'clickTrackerInit', '155091907', '1358' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a><a href="https://www.fiona-amann.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahren Sie mehr</a>
				</div>
				
			</div></body>
</html>
